Commit 89d1400b authored by Dominik Haumann's avatar Dominik Haumann

Require KTextEditor version 5.63 because of variable expansion

parent b3290fa2
#find_package(KF5TextEditor QUIET REQUIRED)
if(KF5TextEditor_VERSION VERSION_LESS 5.57.0)
if(KF5TextEditor_VERSION VERSION_LESS 5.63.0)
return()
endif()
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment