Commit 07ca7a22 authored by Andreas Pakulat's avatar Andreas Pakulat

Increase kdelibs requirement.

parent 2e919252
......@@ -8,8 +8,8 @@ set( KDEVELOP_VERSION_MAJOR 3 )
set( KDEVELOP_VERSION_MINOR 9 )
set( KDEVELOP_VERSION_PATCH 85 )
set(KDE_MIN_VERSION "4.1.85")
find_package(KDE4 4.1.85 REQUIRED)
set(KDE_MIN_VERSION "4.1.96")
find_package(KDE4 4.1.96 REQUIRED)
#find_package(BerkeleyDB)
#find_package(TDB)
include (KDE4Defaults)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment