Commit 58dadc6c authored by Andreas Cord-Landwehr's avatar Andreas Cord-Landwehr
Browse files

Bump required QtGStreamer version to >= 1.1.90

This is the dependency to the long awaited first GStreamer-1.x based
release (actually release candidate, release will happen in < 1 week).
parent ed5fedf8
......@@ -23,7 +23,7 @@
# THIS SOFTWARE, EVEN IF ADVISED OF THE POSSIBILITY OF SUCH DAMAGE.
###
find_package(QtGStreamer REQUIRED)
find_package(QtGStreamer 1.1.90 REQUIRED)
include_directories(
${QTGSTREAMER_INCLUDE_DIR}
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment