Commit 09aa4a35 authored by Thibaut ROMAIN's avatar Thibaut ROMAIN
Browse files

Put 5.3 as Qt Required version

parent e8a6fa2f
......@@ -38,7 +38,7 @@ if("${CMAKE_BINARY_DIR}" STREQUAL "${CMAKE_SOURCE_DIR}")
directory and create a build directory and call \"${CMAKE_COMMAND} <path to the sources>\".")
endif("${CMAKE_BINARY_DIR}" STREQUAL "${CMAKE_SOURCE_DIR}")
set(QT_REQUIRED_VERSION 5.2.0)
set(QT_REQUIRED_VERSION 5.3.0)
find_package(Qt5 ${QT_REQUIRED_VERSION} REQUIRED
Qml Quick Gui Multimedia Core Svg XmlPatterns LinguistTools)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment