Commit ad92fc14 authored by Albert Astals Cid's avatar Albert Astals Cid

Set the minimum KF5 version to 5.15

At least we need that for KCrash::initialize
parent d1dcc969
......@@ -19,7 +19,7 @@ include(ECMInstallIcons)
include(GenerateExportHeader)
include(ECMAddAppIcon)
find_package(KF5 REQUIRED COMPONENTS
find_package(KF5 5.15.0 REQUIRED COMPONENTS
I18n
Crash
Completion
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment