Commit e0c167ab authored by Laurent Montel's avatar Laurent Montel 😁
Browse files

GIT_SILENT: Time to increase version.

parent 6095de1c
...@@ -3,7 +3,7 @@ cmake_minimum_required(VERSION 2.8.12) ...@@ -3,7 +3,7 @@ cmake_minimum_required(VERSION 2.8.12)
project(KHolidays) project(KHolidays)
# ECM setup # ECM setup
set(KF5_VERSION "5.23.0") set(KF5_VERSION "5.25.0")
find_package(ECM ${KF5_VERSION} CONFIG REQUIRED) find_package(ECM ${KF5_VERSION} CONFIG REQUIRED)
set(CMAKE_MODULE_PATH ${ECM_MODULE_PATH}) set(CMAKE_MODULE_PATH ${ECM_MODULE_PATH})
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment