Commit 0048813b authored by Script Kiddy's avatar Script Kiddy

GIT_SILENT Upgrade KF5 version to 5.75.0.

parent f7bdbae3
cmake_minimum_required(VERSION 3.5)
set(KF5_VERSION "5.74.0") # handled by release scripts
set(KF5_VERSION "5.75.0") # handled by release scripts
project(KWayland VERSION ${KF5_VERSION})
# ECM setup
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment