Commit 3ab5d134 authored by Script Kiddy's avatar Script Kiddy

Upgrade KF5 version to 5.29.0.

parent 7e45316b
......@@ -18,7 +18,7 @@ include(CMakeFindFrameworks)
include(ECMPoQmTools)
set(KF5_VERSION "5.28.0") # handled by release scripts
set(KF5_VERSION "5.29.0") # handled by release scripts
ecm_setup_version(${KF5_VERSION} VARIABLE_PREFIX KWAYLAND
VERSION_HEADER "${CMAKE_CURRENT_BINARY_DIR}/kwayland_version.h"
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment