Commit 4d5c8a34 authored by Script Kiddy's avatar Script Kiddy

GIT_SILENT Upgrade KF5 version to 5.69.0.

parent 4a183dc4
cmake_minimum_required(VERSION 3.5) cmake_minimum_required(VERSION 3.5)
set(KF5_VERSION "5.68.0") # handled by release scripts set(KF5_VERSION "5.69.0") # handled by release scripts
set(KF5_DEP_VERSION "5.68.0") # handled by release scripts set(KF5_DEP_VERSION "5.68.0") # handled by release scripts
project(qqc2-desktop-style VERSION ${KF5_VERSION}) project(qqc2-desktop-style VERSION ${KF5_VERSION})
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment