1. 24 Feb, 2021 1 commit
  2. 18 Feb, 2021 1 commit
  3. 28 Jan, 2021 2 commits
  4. 19 Jan, 2021 1 commit
  5. 17 Jan, 2021 1 commit
  6. 29 Dec, 2020 5 commits
  7. 06 Jul, 2020 1 commit
  8. 19 Feb, 2020 1 commit
  9. 16 Dec, 2019 1 commit
  10. 10 Oct, 2019 1 commit
  11. 18 Sep, 2019 1 commit
  12. 03 Mar, 2019 1 commit
  13. 22 Jan, 2019 2 commits
  14. 20 Aug, 2018 1 commit
    • Alexander Volkov's avatar
      Require Qt 5.7 to use C++11 · fda72668
      Alexander Volkov authored
      Qt 5.7 was released more than two years ago, KF5 libs require
      this version for a year (since 5.37).
      Also bump up KF5_VERSION.
      fda72668
  15. 03 Jul, 2018 1 commit
  16. 21 Dec, 2017 1 commit
  17. 09 Dec, 2017 1 commit
  18. 11 Jul, 2016 2 commits
  19. 04 Jun, 2016 1 commit
  20. 15 Mar, 2016 1 commit
  21. 28 Jan, 2016 1 commit
  22. 22 Jan, 2016 1 commit
  23. 29 Sep, 2015 2 commits
  24. 24 Sep, 2015 2 commits
  25. 24 Aug, 2015 1 commit
  26. 28 Jul, 2015 1 commit
  27. 23 Nov, 2014 1 commit
  28. 22 Nov, 2014 3 commits
  29. 20 Nov, 2014 1 commit