• Albert Astals Cid's avatar
    Require Qt 5.6 · fa680b6c
    Albert Astals Cid authored
    This is not a dependency freeze break, it's just bringing cmake up to date with what the code already required
    
    BUGS: 372339
    fa680b6c
CMakeLists.txt 9.69 KB