Commit 62bd849c authored by Script Kiddy's avatar Script Kiddy
Browse files

GIT_SILENT Upgrade KF5 version to 5.76.0.

parent e857d427
cmake_minimum_required(VERSION 3.5)
set(KF5_VERSION "5.75.0") # handled by release scripts
set(KF5_VERSION "5.76.0") # handled by release scripts
set(KF5_DEP_VERSION "5.75.0") # handled by release scripts
project(KXmlGui VERSION ${KF5_VERSION})
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment