Commit b1d691d9 authored by Camilo Higuita's avatar Camilo Higuita

downgrade requered cmake versiont from .12 to .10

parent 77fa55e7
cmake_minimum_required(VERSION 3.12)
cmake_minimum_required(VERSION 3.10)
set(REQUIRED_QT_VERSION 5.10.0)
set(REQUIRED_KF5_VERSION 5.60.0)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment