Commit da034604 authored by Laurent Montel's avatar Laurent Montel 😁

GIT_SILENT: Prepare 5.13.3

parent fc3c75e5
cmake_minimum_required(VERSION 3.5)
set(PIM_VERSION "5.13.2")
set(PIM_VERSION "5.13.3")
project(Akonadi VERSION ${PIM_VERSION})
if (MSVC)
......@@ -44,7 +44,7 @@ include(ECMAddTests)
include(AkonadiMacros)
set(QT_REQUIRED_VERSION "5.11.0")
set(KDE_APPLICATIONS_VERSION "19.12.2")
set(KDE_APPLICATIONS_VERSION "19.12.3")
set(AKONADI_FULL_VERSION "${PIM_VERSION} (${KDE_APPLICATIONS_VERSION})")
configure_file(akonadifull-version.h.cmake ${CMAKE_CURRENT_BINARY_DIR}/akonadifull-version.h @ONLY)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment