Commit a1492801 authored by Anupam Basak's avatar Anupam Basak

Bump version

parent ac7c45b5
cmake_minimum_required(VERSION 3.1)
set(STATION_VERSION 1.0.0)
set(STATION_VERSION 1.1.1)
project(station LANGUAGES CXX VERSION ${STATION_VERSION})
find_package(ECM 1.7.0 REQUIRED NO_MODULE)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment