Commit 809792fc authored by Anupam Basak's avatar Anupam Basak
Browse files

Bump version

parent f835a526
cmake_minimum_required(VERSION 3.0)
set(VVAVE_VERSION 1.1.0)
set(VVAVE_VERSION 1.1.1)
project(vvave VERSION ${VVAVE_VERSION})
find_package(ECM 1.7.0 REQUIRED NO_MODULE)
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment