Commit e782f614 authored by Nicolas Fella's avatar Nicolas Fella Committed by Matthieu Gallien

Set minimum Android sdk level to 21

parent 20abcdb4
......@@ -63,7 +63,7 @@
</service>
</application>
<supports-screens android:anyDensity="true" android:normalScreens="true" android:smallScreens="true" android:largeScreens="true"/>
<uses-sdk android:minSdkVersion="19" android:targetSdkVersion="19"/>
<uses-sdk android:minSdkVersion="21" android:targetSdkVersion="28"/>
<!--
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment