Commit c56863f9 authored by Julius Künzel's avatar Julius Künzel
Browse files

GIT_SILENT [dev-docs] recommend to install librtaudio-dev for mlt builds

parent 510bc63b
......@@ -86,7 +86,7 @@ And if you want to build MLT manually:
git clone https://github.com/mltframework/mlt.git
# Install MLT dependencies
sudo apt install libxml++2.6-dev libavformat-dev libswscale-dev libavutil-dev
sudo apt install libxml++2.6-dev libavformat-dev libswscale-dev libavutil-dev librtaudio-dev
```
#### Build and install the projects
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment