Commit 35b18d07 authored by Camille Moulin's avatar Camille Moulin

Update build.md breeze package needed on non kde desktops

parent 0882c538
Pipeline #19628 passed with stage
in 13 minutes and 26 seconds
......@@ -42,7 +42,7 @@ sudo apt install libkf5archive-dev libkf5bookmarks-dev libkf5coreaddons-dev \
libkf5purpose-dev libkf5iconthemes-dev kdoctools-dev libkf5crash-dev \
libkf5filemetadata-dev kio kinit qtdeclarative5-dev libqt5svg5-dev \
qml-module-qtquick-controls qtmultimedia5-dev qtquickcontrols2-5-dev \
appstream gettext libv4l-dev
appstream gettext libv4l-dev breeze
```
Most development packages will already be installed with the following command:
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment