Commit dc6e12de authored by Elvis Angelaccio's avatar Elvis Angelaccio
Browse files

Bump libkgapi version

parent 6b9991bb
......@@ -8,8 +8,7 @@ set(PROJECT_VERSION 0.9.70)
set(QT_MIN_VERSION 5.2.0)
set(KF5_MIN_VERSION 5.14.0)
# TODO: we actually need the unreleased 5.3.1
set(KGAPI_MIN_VERSION 5.3.0)
set(KGAPI_MIN_VERSION 5.3.1)
find_package(Qt5 ${QT_MIN_VERSION} CONFIG REQUIRED COMPONENTS
Gui
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment