Commit a5818b5c authored by Thomas Baumgart's avatar Thomas Baumgart
Browse files

Added note to install build-dep

As noted in https://bugs.kde.org/show_bug.cgi?id=272393#c25 this
information was missing
parent 3422b775
...@@ -17,6 +17,11 @@ $ cmake --version ...@@ -17,6 +17,11 @@ $ cmake --version
on your command line. Version 2.6.4 is required, the most recent on your command line. Version 2.6.4 is required, the most recent
stable version of cmake is preferred. stable version of cmake is preferred.
For debian/ubuntu user the following command will check for
required packages to build KMyMoney:
sudo apt-get build-dep kmymoney
----------------------------------------------------- -----------------------------------------------------
Quick-start 1: Build KMyMoney Quick-start 1: Build KMyMoney
----------------------------------------------------- -----------------------------------------------------
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment