Commit 0ca79f64 authored by Laurent Montel's avatar Laurent Montel 😁
Browse files

GIT_SILENT: Prepare 5.5.80

parent f5350bcd
......@@ -24,10 +24,10 @@ include(ECMCoverageOption)
set(AKONADI_CONTACTS_VERSION ${PIM_VERSION})
set(AKONADI_MIME_VERSION "5.5.40")
set(KCONTACTS_VERSION "5.5.40")
set(KMIMELIB_VERSION "5.5.40")
set(AKONADI_VERSION "5.5.40")
set(AKONADI_MIME_VERSION "5.5.80")
set(KCONTACTS_VERSION "5.5.80")
set(KMIMELIB_VERSION "5.5.80")
set(AKONADI_VERSION "5.5.80")
set(QT_REQUIRED_VERSION "5.7.0")
find_package(Qt5 ${QT_REQUIRED_VERSION} CONFIG REQUIRED Widgets Test WebEngine WebEngineWidgets)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment