Commit a8c3e8e9 authored by Daniel Vrátil's avatar Daniel Vrátil 🤖

Bump KMime dependency

parent f691b881
......@@ -25,7 +25,7 @@ include(ECMCoverageOption)
set(QT_REQUIRED_VERSION "5.8.0")
set(AKONADI_NOTES_VERSION ${PIM_VERSION})
set(KMIMELIB_VERSION "5.6.40")
set(KMIMELIB_VERSION "5.6.43")
set(AKONADI_VERSION "5.6.40")
ecm_setup_version(PROJECT VARIABLE_PREFIX AKONADINOTES
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment