Commit bd0a4ccb authored by Laurent Montel's avatar Laurent Montel 😁

GIT_SILENT: Increase version

parent 2f062725
......@@ -27,11 +27,11 @@ include(ECMCoverageOption)
set(AKONADISEARCH_VERSION ${PIM_VERSION})
set(AKONADI_VERSION "5.6.80")
set(AKONADI_MIMELIB_VERSION "5.6.80")
set(KCONTACTS_LIB_VERSION "5.6.80")
set(KCALENDARCORE_LIB_VERSION "5.6.80")
set(KMIME_LIB_VERSION "5.6.80")
set(AKONADI_VERSION "5.7.40")
set(AKONADI_MIMELIB_VERSION "5.7.40")
set(KCONTACTS_LIB_VERSION "5.7.40")
set(KCALENDARCORE_LIB_VERSION "5.7.40")
set(KMIME_LIB_VERSION "5.7.40")
set(QT_REQUIRED_VERSION "5.8.0")
find_package(Qt5 ${QT_REQUIRED_VERSION} CONFIG REQUIRED Core Test)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment