Commit 347a333d authored by Laurent Montel's avatar Laurent Montel 😁
Browse files

GIT_SILENT: not redefined min qt version

parent 8204e80b
set(QT_REQUIRED_VERSION "5.11.0")
find_package(Qt5 ${QT_REQUIRED_VERSION} CONFIG REQUIRED COMPONENTS Test)
include(ECMMarkAsTest)
......
set(QT_REQUIRED_VERSION "5.11.0")
find_package(Qt5Test ${QT_REQUIRED_VERSION} CONFIG REQUIRED)
if(${EXECUTABLE_OUTPUT_PATH})
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment