Commit 43e599a6 authored by Laurent Montel's avatar Laurent Montel 😁
Browse files

GIT_SILENT: Time to increase version

parent af634213
......@@ -2,7 +2,7 @@ cmake_minimum_required(VERSION 3.5)
set(PIM_VERSION "5.14.40")
project(akregator VERSION ${PIM_VERSION})
set(KF5_MIN_VERSION "5.69.0")
set(KF5_MIN_VERSION "5.70.0")
set(RELEASE_SERVICE_VERSION "20.07.40")
find_package(ECM ${KF5_MIN_VERSION} CONFIG REQUIRED)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment