Commit 67044aeb authored by Laurent Montel's avatar Laurent Montel 😁

We depend against 5.6.0

parent b9434798
......@@ -24,7 +24,7 @@ set(PIM_VERSION "5.3.43")
set(CALENDARSUPPORT_LIB_VERSION ${PIM_VERSION})
set(AKONADI_MIMELIB_VERSION "5.3.40")
set(KDEPIM_LIB_VERSION "5.3.40")
set(QT_REQUIRED_VERSION "5.5.0")
set(QT_REQUIRED_VERSION "5.6.0")
set(KMIME_LIB_VERSION "5.3.40")
set(CALENDARUTILS_LIB_VERSION "5.3.40")
set(KCALENDARCORE_LIB_VERSION "5.3.41")
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment