Commit bdd23609 authored by Laurent Montel's avatar Laurent Montel 😁

GIT_SILENT: prepare dependancy freeze

parent e76f984a
......@@ -2,7 +2,7 @@ cmake_minimum_required(VERSION 2.8.12)
project(calendarsupport)
set(KF5_VERSION "5.27.0")
set(KF5_VERSION "5.28.0")
find_package(ECM ${KF5_VERSION} CONFIG REQUIRED)
set(CMAKE_MODULE_PATH ${ECM_MODULE_PATH})
set(LIBRARY_NAMELINK)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment