Commit e013491c authored by Laurent Montel's avatar Laurent Montel 😁
Browse files

We depend against 5.6.0

parent 775dacbc
......@@ -26,7 +26,7 @@ set(PIM_VERSION "5.3.40")
set(EVENTVIEW_LIB_VERSION ${PIM_VERSION})
set(CALENDARUTILS_LIB_VERSION "5.3.40")
set(AKONADI_LIB_VERSION "5.3.40")
set(QT_REQUIRED_VERSION "5.5.0")
set(QT_REQUIRED_VERSION "5.6.0")
set(KCALENDARCORE_LIB_VERSION "5.3.41")
set(AKONADICALENDAR_LIB_VERSION "5.3.40")
set(KMIME_LIB_VERSION "5.3.40")
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment