Commit 4ec38788 authored by Laurent Montel's avatar Laurent Montel 😁

Increase dependencies

parent e0d8649f
......@@ -37,7 +37,7 @@ include(ECMCoverageOption)
set(EVENTVIEW_LIB_VERSION ${PIM_VERSION})
set(CALENDARUTILS_LIB_VERSION "5.6.42")
set(CALENDARUTILS_LIB_VERSION "5.6.43")
set(AKONADI_LIB_VERSION "5.6.40")
set(QT_REQUIRED_VERSION "5.8.0")
set(KCALENDARCORE_LIB_VERSION "5.6.40")
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment