Commit bd289495 authored by Laurent Montel's avatar Laurent Montel 😁
Browse files

GIT_SILENT: time to increase version

parent 68c7a64d
cmake_minimum_required(VERSION 3.5)
set(KF5_MIN_VERSION "5.60.0")
set(KF5_MIN_VERSION "5.61.0")
set(PIM_VERSION "5.12.40")
project(GrantleeTheme VERSION ${PIM_VERSION})
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment