Commit bb6faf62 authored by Laurent Montel's avatar Laurent Montel 😁

Increase version

parent 49589411
......@@ -48,7 +48,7 @@ set(KDEPIM_LIB_SOVERSION "5")
set(QT_REQUIRED_VERSION "5.7.0")
find_package(Qt5 ${QT_REQUIRED_VERSION} CONFIG REQUIRED Widgets Test DBus PrintSupport)
set(LIBKDEPIM_LIB_VERSION_LIB "5.5.40")
set(KDEPIM_APPS_LIB_VERSION_LIB "5.5.41")
set(KDEPIM_APPS_LIB_VERSION_LIB "5.5.42")
set(LIBGRANTLEETHEME_LIB_VERSION_LIB "5.5.40")
set(PIMCOMMON_LIB_VERSION_LIB "5.5.40")
set(LIBKLEO_LIB_VERSION "5.5.40")
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment