GIT_SILENT: we still depend against qt5.14 which doesn't have Qt:: support :(

0 jobs for master