Commit 782231e1 authored by Laurent Montel's avatar Laurent Montel 😁

GIT_SILENT: prepare next version

parent 1b01a05e
cmake_minimum_required(VERSION 3.0)
set(PIM_VERSION "5.4.80")
set(PIM_VERSION "5.5.40")
project(kdepim-apps-lib VERSION ${PIM_VERSION})
set(KF5_VERSION "5.32.0")
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment