Commit d3ca232f authored by Laurent Montel's avatar Laurent Montel 😁
Browse files

GIT_SILENT: increase qt version (we will depend against 5.60 will use qt5.11)

parent feb3c589
......@@ -27,7 +27,7 @@ include(ECMAddTests)
set(KDEPIM_APPS_LIB_VERSION ${PIM_VERSION})
set(QT_REQUIRED_VERSION "5.10.0")
set(QT_REQUIRED_VERSION "5.11.0")
set(AKONADI_VERSION "5.11.40")
set(GRANTLEETHEME_LIB_VERSION "5.11.41")
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment