Verified Commit 114d9386 authored by Daniel Vrátil's avatar Daniel Vrátil 🤖
Browse files

Bump required Akonadi version

Require Akonadi 5.14.42 for smooth migration from legacy Google
resources to the new unified Google resource.
parent 97c896ca
......@@ -68,7 +68,7 @@ set(QT_REQUIRED_VERSION "5.12.0")
set(KDEPIMRUNTIME_LIB_VERSION "${KDEPIM_RUNTIME_VERSION_NUMBER}")
set(KDEPIMRUNTIME_LIB_SOVERSION "5")
set(AKONADI_VERSION "5.14.40")
set(AKONADI_VERSION "5.14.42")
set(IDENTITYMANAGEMENT_LIB_VERSION "5.14.40")
set(KMAILTRANSPORT_LIB_VERSION "5.14.40")
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment