Bump Version to 3.0.1

Makes it clearer in the bugtracker as there were some
important bugs fixed from 3.0.0
parent e2599d0f
set(kleopatra_version 3.0.0)
set(kleopatra_version 3.0.1)
cmake_minimum_required(VERSION 3.0)
project(kleopatra VERSION ${kleopatra_version})
# Add version suffix for internal usage of the version string
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment