Commit ebe9c307 authored by Laurent Montel's avatar Laurent Montel 😁
Browse files

GIT_SILENT: Prepare 5.14.0 rc

parent 53a5bf43
set(KDEPIM_VERSION_NUMBER "5.13.80")
set(KDEPIM_VERSION_NUMBER "5.13.90")
cmake_minimum_required(VERSION 3.5)
project(kmail-account-wizard VERSION ${KDEPIM_VERSION_NUMBER})
......@@ -28,8 +28,8 @@ include(ECMAddAppIcon)
include(ECMQtDeclareLoggingCategory)
# Do NOT add quote
set(KDEPIM_DEV_VERSION beta1)
set(RELEASE_SERVICE_VERSION "20.03.80")
set(KDEPIM_DEV_VERSION rc)
set(RELEASE_SERVICE_VERSION "20.03.90")
# add an extra space
if(DEFINED KDEPIM_DEV_VERSION)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment