Commit cf58cd42 authored by Laurent Montel's avatar Laurent Montel 😁

increase version

parent 91735f22
......@@ -88,7 +88,7 @@ find_package(Qt5UiTools ${QT_REQUIRED_VERSION} CONFIG REQUIRED)
find_package(KF5Kross ${KF5_VERSION} CONFIG REQUIRED)
find_package(KF5NewStuff ${KF5_VERSION} CONFIG REQUIRED)
set( SharedMimeInfo_MINIMUM_VERSION "1.0" )
set( SharedMimeInfo_MINIMUM_VERSION "1.3" )
find_package(SharedMimeInfo ${SharedMimeInfo_MINIMUM_VERSION} REQUIRED)
add_definitions(-DQT_NO_CAST_FROM_ASCII)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment