Commit e5629cc5 authored by Laurent Montel's avatar Laurent Montel 😁

increase version

parent 3349ba22
......@@ -64,7 +64,7 @@ option(KDEPIM_ENTERPRISE_BUILD "Enable features specific to the enterprise branc
find_package(Qt5 ${QT_REQUIRED_VERSION} CONFIG REQUIRED DBus Network Test Widgets WebEngine WebEngineWidgets)
set(LIBGRAVATAR_VERSION_LIB "5.10.40")
set(MAILCOMMON_LIB_VERSION_LIB "5.10.41")
set(MAILCOMMON_LIB_VERSION_LIB "5.10.42")
set(KDEPIM_APPS_LIB_VERSION_LIB "5.10.40")
set(MESSAGELIB_LIB_VERSION_LIB "5.10.43")
set(LIBKLEO_LIB_VERSION_LIB "5.10.40")
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment