Commit 8e003816 authored by Laurent Montel's avatar Laurent Montel 😁

Add categories + update version

parent c67a6584
cmake_minimum_required(VERSION 3.0)
set(PIM_VERSION "5.5.64")
set(PIM_VERSION "5.5.65")
project(MailTransport VERSION ${PIM_VERSION})
......
org.kde.pim.smtp kioslave (smtp)
org.kde.pim.mailtransport kmailtransport (kmailtransport)
org.kde.pim.mailtransportakonadi kmailtransportakonadi (kmailtransportakonadi)
org.kde.pim.mailtransport.smtpplugin kmailtransport (smtp plugin)
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment