Commit 830b9d1f authored by Laurent Montel's avatar Laurent Montel 😁
Browse files

We depend against 5.6.0

parent 082e3b59
......@@ -27,7 +27,7 @@ ecm_setup_version(${KPIMTEXTEDIT_LIB_VERSION} VARIABLE_PREFIX KPIMTEXTEDIT
SOVERSION 5
)
set(QT_REQUIRED_VERSION "5.5.0")
set(QT_REQUIRED_VERSION "5.6.0")
find_package(Qt5 ${QT_REQUIRED_VERSION} CONFIG REQUIRED COMPONENTS Test Widgets)
find_package(Grantlee5 "5.1" CONFIG REQUIRED)
set_package_properties(Grantlee5 PROPERTIES
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment