Commit 8c1d965a authored by Laurent Montel's avatar Laurent Montel 😁
Browse files

GIT_SILENT: prepare to 22.04.2

parent ea30024a
Pipeline #188016 skipped
......@@ -3,7 +3,7 @@
# SPDX-License-Identifier: BSD-3-Clause
cmake_minimum_required(VERSION 3.16 FATAL_ERROR)
set(PIM_VERSION "5.20.1")
set(PIM_VERSION "5.20.2")
project(KPkPass VERSION ${PIM_VERSION})
set(KF5_MIN_VERSION "5.91.0")
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment