Commit d0c06d5d authored by Laurent Montel's avatar Laurent Montel 😁
Browse files

We depend against 5.6.0

parent 1c3d1ec3
......@@ -20,7 +20,7 @@ include(ECMQtDeclareLoggingCategory)
include(ECMAddTests)
set(PIM_VERSION "5.3.40")
set(QT_REQUIRED_VERSION "5.5.0")
set(QT_REQUIRED_VERSION "5.6.0")
set(LIBGRAVATAR_LIB_VERSION ${PIM_VERSION})
set(PIMCOMMON_LIB_VERSION "5.3.40")
find_package(Qt5 ${QT_REQUIRED_VERSION} CONFIG REQUIRED Widgets Test Network)
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment