Commit eb18fe95 authored by Laurent Montel's avatar Laurent Montel 😁
Browse files

Add ECMCoverageOption

parent 1b75c7dc
......@@ -18,6 +18,8 @@ include(KDECMakeSettings)
include(KDEFrameworkCompilerSettings NO_POLICY_SCOPE)
include(ECMQtDeclareLoggingCategory)
include(ECMAddTests)
include(ECMCoverageOption)
set(PIM_VERSION "5.4.40")
set(LIBKDEPIM_LIB_VERSION ${PIM_VERSION})
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment