Members of the KDE Community are recommended to subscribe to the kde-community mailing list at https://mail.kde.org/mailman/listinfo/kde-community to allow them to participate in important discussions and receive other important announcements

Commit 86e6274c authored by Laurent Montel's avatar Laurent Montel 😁

Fix version

parent 411b9f2c
cmake_minimum_required(VERSION 3.0)
set(PIM_VERSION "5.6.1")
set(PIM_VERSION "5.6.2")
set(KGAPI_LIB_VERSION ${PIM_VERSION})
......@@ -22,8 +22,8 @@ include(KDECMakeSettings)
include(KDEFrameworkCompilerSettings NO_POLICY_SCOPE)
set(KCALENDARCORE_LIB_VERSION "5.6.1")
set(KCONTACTS_LIB_VERSION "5.6.1")
set(KCALENDARCORE_LIB_VERSION "5.6.2")
set(KCONTACTS_LIB_VERSION "5.6.2")
ecm_setup_version(PROJECT
VARIABLE_PREFIX KGAPI
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment