• Ingo Klöcker's avatar
    For GnuPG <2.2.28 add hint that GnuPG 2.2.28 is required · 64562c70
    Ingo Klöcker authored
    Options that are not supported by the currently used version of GnuPG
    are still configurable to allow usage of Kleopatra with different
    versions of GnuPG. Older versions of gpgsm will simply ignore the options.
    
    GnuPG-bug-id: 5465
    64562c70
editdirectoryservicedialog.cpp 17.3 KB