Commit 14937878 authored by Laurent Montel's avatar Laurent Montel 😁

GIT_SILENT: Prepare 5.5.80

parent 096ee859
......@@ -24,7 +24,7 @@ include(ECMCoverageOption)
set(LIBKLEO_LIB_VERSION ${PIM_VERSION})
set(QT_REQUIRED_VERSION "5.7.0")
set(KDEPIMTEXTEDIT_VERSION "5.5.40")
set(KDEPIMTEXTEDIT_VERSION "5.5.80")
find_package(Qt5 ${QT_REQUIRED_VERSION} CONFIG REQUIRED Widgets)
find_package(KF5I18n ${KF5_VERSION} CONFIG REQUIRED)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment