Commit ec1ed860 authored by Laurent Montel's avatar Laurent Montel 😁
Browse files

GIT_SILENT: Time to increase Qt5 version. Now we depend against qt5.13

parent 139114b2
Pipeline #21270 canceled with stage
......@@ -29,7 +29,7 @@ include(ECMAddTests)
set(LIBKSIEVE_LIB_VERSION ${PIM_VERSION})
set(QT_REQUIRED_VERSION "5.12.0")
set(QT_REQUIRED_VERSION "5.13.0")
set(KMIME_LIB_VERSION "5.14.40")
set(IDENTITYMANAGEMENT_LIB_VERSION "5.14.40")
set(KMAILTRANSPORT_LIB_VERSION "5.14.40")
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment