Commit a1e623c1 authored by Christophe Giboudeaux's avatar Christophe Giboudeaux

Fix the syntax-highlighting detection with older CMake versions.

parent aa077233
@PACKAGE_INIT@
include(CMakeFindDependencyMacro)
find_dependency(KF5SyntaxHighlighting "@KF5_VERSION@")
find_dependency(KF5SyntaxHighlighting "@KF5_MIN_VERSION@")
include("${CMAKE_CURRENT_LIST_DIR}/KF5LibKSieveTargets.cmake")
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment